Нет постов для отображения

Linux советы и гайды

Vinux 3.0 — дистрибутив для слабовидящих и слепых

Но кроме этого, на установочном iso-образе (CD) собрано три разных системы экранного чтения для голосового сопровождения выполняемых операций. Сразу после установки, по умолчанию используется Orca, но при желании можно пользоваться сателлит Speakup и YASR.

Разное

Запрещаем обновление пакета ncpfs 2.2.6-3

Но последний раз мне это удалось. Оказывается для того чтобы запустить NovelCliient необходимо чтобы в системе был установлен пакет ncpfs 2.2.6-3, причем именно эта версия а не выше. У меня был установлен ncpfs 2.2.6-6, поэтому запустить программу не удавалось.

Интересное

Читайте Full Circle №37

Но для давайте посмотрим какие материалы предлагаются в 37-ом выпуске: * Покоряй и властвуй (О SHH-тунеллировании); * How-To: Программа на Python — часть 11, Скринлеты, Потоковые данные, Ubuntu и Xbox 360,

Full Circle №40